symfony2 bundle install problem of package version

sudo php composer.phar require 
Then just find the bundle of your desires by composer cool search from https://packagist.org .
Choose the number from list and fill the version.
It will download the bundle, update the composer.json and composer.lock files :)

评论

热门帖子